How to disable culling?

Hi everyone,

I’m new to Unity, and want to use face tracking to show users various parts of anatomy on the face. The problem is, the Zappar Camera doesn’t render parts of the model that is beneath the surface of the skin, is there a way to enable this? I have my scene attached where the model is and the game window. I want to be able to see the skull, arteries, and veins…


I think I figured it out, I changed the head depth mask material to fully transparent and it seem to work.

1 Like